푸바 작동이 안됩니다

본문

새로나온 v0.9.6.2 버전에서는 플러그인을 읽을 수 없다...는 에러메시지가 뜨는데...
버전을 낮춰야 하는 건가요....

댓글목록 1

화니님의 댓글

no_profile 화니 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 작성일

새버전은 아직 준비중입니다

전체 308건 6 페이지
게시물 검색